Per un corretto utilizzo del Forum prendere visione del REGOLAMENTO
>>> TORNA ALLA HOMEPAGE DI TURISMO ITINERANTE


Indietro   Forum TI > TUTTOTECNICA > Impianti di bordo > Impianto idrico
Forum FAQ Elenco utenti Calendario Segna tutti i forum come visitati

Impianto idrico Acque chiare, acque grigie, acque nere, serbatoi, valvole, pompa, boiler

Rispondi
 
Strumenti Modalità di visualizzazione
  #1  
Vecchio 07/02/2008, 18.00
rosi25 rosi25 is offline
Utente
 
Data registrazione: 07/02/2008
Messaggi: 1
Predefinito mi presento - la pompa dell'acqua non parte

salve. sono Rosario da napoli neocamperista da poco in possesso di un miller winnipeg comprato usato. Mi avevano detto che con i camper ci si trovera' ad affrontare imprevisti di ogni genere ed ecco che ... lascio l'impianto idrico regolarmente funzionante ma ad un successivo tentativo di uscita (rinviato) la pompa dell'acqua non parte.Il motore smontato e allacciato alla batteria va',il fusibile relativo è a posto, è la corrente che non arriva piu' ai morsetti della pompa. Qualcuno mi sa' suggerire cosa provare, prima di andare dal concessionario? grazie
Replica con citazione
  #2  
Vecchio 07/02/2008, 19.24
AntonioSantaniello avatar
AntonioSantaniello AntonioSantaniello is offline
Utente Senior
 
Data registrazione: 19/04/2005
Luogo: Fonte Nuova (Roma)
Messaggi: 464
Predefinito Re: mi presento

Rosario hai controllato che l'interruttore che abilita alimentazione alla pompa sia su "on", normalmente si trova sul pannello dei controlli
__________________
Buona strada
Replica con citazione
  #3  
Vecchio 07/02/2008, 19.43
antonio piscopo avatar
antonio piscopo antonio piscopo is offline
Utente Senior
 
Data registrazione: 06/04/2005
Luogo: Haugesund,Norvegia
Messaggi: 362
Predefinito Re: mi presento

Sposta la tua domanda sulla sezione TECNICA e vedrai che qualcuno ti dara un consiglio
Replica con citazione
  #4  
Vecchio 07/02/2008, 20.31
admin avatar
admin admin is offline
Turismo Itinerante
 
Data registrazione: 23/01/2003
Luogo: Ancona
Messaggi: 1.728
Predefinito Re: mi presento - la pompa dell'acqua non parte

Spostato!
Replica con citazione
  #5  
Vecchio 07/02/2008, 22.21
iz4dji avatar
iz4dji iz4dji is offline
Utente Senior
 
Data registrazione: 12/11/2006
Luogo: Pianoro - BO
Messaggi: 8.002
Predefinito Re: mi presento - la pompa dell'acqua non parte

potrebbe anche essersi interrotto un filo, non so, mettendo qualcosa in un gavone.

Il pressostato funziona?

ciao,
__________________
Tommaso, IZ4DJI
Replica con citazione
Rispondi


Utenti attualmente attivi in questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti
Modalità di visualizzazione

Regole messaggi
Puoi non creare nuove discussioni
Puoi non rispondere ai messaggi
Puoi non inviare allegati
Puoi non modificare i tuoi messaggi

Codice vB è attivato
Emoticons sono attivato
Codice [IMG] è attivato
Codice HTML è disattivato

Discussioni simili
Discussione Autore Forum Risposte Ultimo messaggio
Mi presento Bartolomeo Conti Presentati al Forum TI 4 28/01/2008 20.23
mi presento alerampi Presentati al Forum TI 7 28/01/2008 09.10
Mi presento.... Aquila della notte Camper che passione! 21 25/07/2007 02.04
Caravan o Camper: dilemma parte 3 sandro62 Caravan: Mercato 26 12/05/2006 16.48
Si Parte!!! gnagnela Germania 0 28/10/2005 15.22


Tutte le ore sono GMT +2. L'ora corrente è 23.32.


vBulletin Versione 3.6.8
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Turismo Iinerante srl


E' vietata la riproduzione, anche solo parziale, di contenuti e grafica. © 2007-2008 by Turismo Itinerante srl - P.IVA 02236440422
Turismo Itinerante è testata giornalistica registrata presso il tribunale di Ancona, n. 18 del 30/12/2002 - Info