Per un corretto utilizzo del Forum prendere visione del REGOLAMENTO
>>> TORNA ALLA HOMEPAGE DI TURISMO ITINERANTE


Indietro   Forum TI > IL NOSTRO PORTALE > Supporto
Forum FAQ Elenco utenti Calendario Segna tutti i forum come visitati

Supporto Assistenza all'uso del Forum ed alle risorse del sito

Rispondi
 
Strumenti Modalità di visualizzazione
  #1  
Vecchio 22/11/2008, 15.51
miggi miggi is offline
Utente Senior
 
Data registrazione: 15/04/2005
Luogo: Roma
Messaggi: 201
Predefinito "Links veloci "non si apre

Non so se dipende dal fatto che ho sostituito Explorer 7 con Explorer 8 ma insomma ora ,dopo aver letto i messaggi del forum ,se cerco di annullare quelli letti con "Links veloci " ,cliccandoci sopra non si apre la chiamata .
Il resto funziona .
Saluti ,Giuseppe
Replica con citazione
  #2  
Vecchio 22/11/2008, 20.13
Cangura avatar
Cangura Cangura is offline
Utente Senior
 
Data registrazione: 07/10/2008
Messaggi: 1.191
Predefinito Re: "Links veloci "non si apre

Forse sbaglio ma ti conviene chiedere aiuto nella sezione "Supporto"...sono gentilissimi e mooooooolto pazienti!
__________________
Salutoni!
Replica con citazione
  #3  
Vecchio 23/11/2008, 15.16
miggi miggi is offline
Utente Senior
 
Data registrazione: 15/04/2005
Luogo: Roma
Messaggi: 201
Predefinito Re: "Links veloci "non si apre

Beh ,ti ringrazio ma la sezione "supporto"non l'ho trovata ."Links veloci" continua a non funzionare .
Saluti ,Giuseppe
Replica con citazione
  #4  
Vecchio 23/11/2008, 21.01
Cangura avatar
Cangura Cangura is offline
Utente Senior
 
Data registrazione: 07/10/2008
Messaggi: 1.191
Predefinito Re: "Links veloci "non si apre

Sulla prima pagina del forum, 3 casella, c'è Supporto all'uso del forum ecc ecc
In bocca al lupo!
__________________
Salutoni!
Replica con citazione
  #5  
Vecchio 24/11/2008, 09.25
admin avatar
admin admin is offline
Turismo Itinerante
 
Data registrazione: 23/01/2003
Luogo: Ancona
Messaggi: 1.720
Predefinito Re: "Links veloci "non si apre

Buongiorno Giuseppe,
premesso che sul Pc ho ancora la versione 7 di IE, versione che funziona correttamente, è probabile che la 8, ancora in "beta", non sia stabile e compatibile con tutti i software, cosa che per le "beta" capita spesso.
La cosa è capitata ad altri?
Saluti
Paolo
Replica con citazione
  #6  
Vecchio 24/11/2008, 15.06
miggi miggi is offline
Utente Senior
 
Data registrazione: 15/04/2005
Luogo: Roma
Messaggi: 201
Predefinito Re: "Links veloci "non si apre

Grazie ,ora funziona ma non so come :sarà un problema di instabilità .
Saluti ,Giuseppe
Replica con citazione
Rispondi


Utenti attualmente attivi in questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti
Modalità di visualizzazione

Regole messaggi
Puoi non creare nuove discussioni
Puoi non rispondere ai messaggi
Puoi non inviare allegati
Puoi non modificare i tuoi messaggi

Codice vB è attivato
Emoticons sono attivato
Codice [IMG] è attivato
Codice HTML è disattivato

Discussioni simili
Discussione Autore Forum Risposte Ultimo messaggio
Golfo di Follonica - apre area attrezzata Massimo Bellucci Toscana 6 27/05/2005 11.26


Tutte le ore sono GMT +2. L'ora corrente è 23.18.


vBulletin Versione 3.6.8
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Turismo Iinerante srl


E' vietata la riproduzione, anche solo parziale, di contenuti e grafica. © 2007-2008 by Turismo Itinerante srl - P.IVA 02236440422
Turismo Itinerante è testata giornalistica registrata presso il tribunale di Ancona, n. 18 del 30/12/2002 - Info