Per un corretto utilizzo del Forum prendere visione del REGOLAMENTO
>>> TORNA ALLA HOMEPAGE DI TURISMO ITINERANTE


Indietro   Forum TI > TUTTOTECNICA > Meccanica
Forum FAQ Elenco utenti Calendario Segna tutti i forum come visitati

Meccanica Motorizzzazioni, cambio, semiassi, consumi, pneumatici, sospensioni, ecc.

Rispondi
 
Strumenti Modalità di visualizzazione
  #1  
Vecchio 04/11/2005, 19.58
SandroRemi SandroRemi is offline
Utente
 
Data registrazione: 14/08/2005
Messaggi: 8
Predefinito

Premesso che ho appena sostituito la batteria e la cinghia servizi del mio ducato, la settimana scorsa improvvisamente ha iniziato ad accendersi la spia di mancato caricamento della batteria, a motore acceso, non in folle e solo nei brevi tratti in salita.
Via via l'accensione della spia è diventata sempre più frequente, fino alla situazione attuale: a motore acceso in folle la spia si spegne, per poi accendersi non appena tocco l'acceleratore anche di poco. Non vi sembra un comportamento un po' strano?

Avete idea di cosa potrebbe essere?
Replica con citazione
  #2  
Vecchio 04/11/2005, 22.04
gianmartel avatar
gianmartel gianmartel is offline
Utente Senior
 
Data registrazione: 16/04/2005
Luogo: Alta Valtellina
Messaggi: 285
Predefinito Re: spia batteria ducato

L'alternatore, potrebbero essere le spazzole o la piastra porta diodi o nel caso più disperato l'avvolgimento dello statore; la sostituzione non è difficile ma almeno nel mio Ducato va smontato l'alternatore dopo aver staccato lo scarico solo anteriormente. Per non faticare ci vorrebbe una buca od un ponte; la piastra mi sembra d'averla pagata 29 €. Nel mio restava la spia accesa ma l'alternatore caricava regolarmente, dopo alcuni mesi l'ho comunque riparato perchè viaggiare con una spia rossa accesa mi turbava.
A far eseguire la riparazione comporta tre o quattro ore di lavoro più i ricambi; se l'alternatore carica dovrebbe essere la piastra. Ciao
__________________
Namastè
Replica con citazione
  #3  
Vecchio 17/10/2009, 06.14
alfredo57 alfredo57 is offline
Utente
 
Data registrazione: 17/10/2009
Luogo: Collegno
Messaggi: 2
Predefinito Re: spia batteria ducato

Dopo avere cambiato l'alternatore a giugno, mi si ripresenta il problema di Sandro, vale a dire che se accelero anche di poco con la marcia innescata la spia della batteria si accende. Se stacco il piede dall'acceleratore con la marcia innescata si spegne. Se infine metto a folle ed accelero non si accende affatto.
Secondo voi devo ricambiare l'alternatore? ovvero c'e' un assorbimento anomalo con la marcia innestata. La cinghia non fa rumore e non slitta.
Il mio motorhome e' un Europa 92 dell'Arca su meccanica ducato turboD 2.5. Grazie in anticipo
Replica con citazione
  #4  
Vecchio 17/10/2009, 16.35
mars00 avatar
mars00 mars00 is offline
Utente Senior
 
Data registrazione: 19/11/2006
Luogo: Terni
Messaggi: 464
Predefinito Re: spia batteria ducato

Salve
A mio parere l'anomalia è data dalla piastra porta diodi.
Buon lavoro ...Peppe
Replica con citazione
  #5  
Vecchio 17/10/2009, 23.40
davide lissandrin avatar
davide lissandrin davide lissandrin is offline
Utente Senior
 
Data registrazione: 11/09/2007
Luogo: gambolo pavia
Messaggi: 415
Predefinito Re: spia batteria ducato

[quote=alfredo57;55774]Dopo avere cambiato l'alternatore a giugno, mi si ripresenta il problema di Sandro,

Ciao,
In effetti sembrerebbe un problema relativo al regolatore (visto che è dipendente dal regime di giri) che dovrebbe essere integrato con la piastra diodi: ma se l'alternatore è stato cambiato tutto dovrebbe essere nuovo e quindi se si è effettivamente guastata la piastra diodi oltre a cambiarla bisogna anche capire perchè altrimenti ne bruci un'altra (ammesso che non ti abbiano fregato rimontando su un alternatore revisionato la vecchia!)
__________________
Dodo
Replica con citazione
  #6  
Vecchio 19/10/2009, 11.23
alfredo57 alfredo57 is offline
Utente
 
Data registrazione: 17/10/2009
Luogo: Collegno
Messaggi: 2
Predefinito Re: spia batteria ducato

Memore di una precedente esperienza mi sono ricordato di attaccare un tester ai capi della batteria del motore. Con grande sorpresa ho potuto constatare che anche quando si accende la spia il livello rimane intorno ai 14V. Deduco che l'alternatore carica ed e' un problema della spia. Mercoledi comunque porto il camper in officina per un controllo.
Alfredo
Replica con citazione
Rispondi


Utenti attualmente attivi in questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti
Modalità di visualizzazione

Regole messaggi
Puoi non creare nuove discussioni
Puoi non rispondere ai messaggi
Puoi non inviare allegati
Puoi non modificare i tuoi messaggi

Codice vB è attivato
Emoticons sono attivato
Codice [IMG] è attivato
Codice HTML è disattivato

Discussioni simili
Discussione Autore Forum Risposte Ultimo messaggio
Batteria agm fabrizio41 Impianto elettrico 7 15/02/2008 19.41
Spia alternatore Sberla Batterie e dintorni 7 17/12/2007 13.01
Spia alternatore dankan Impianto elettrico 10 17/05/2007 22.58
Collegamento 2^ batteria murphie Fai da te 33 22/12/2005 19.17
Spia pieno acque grigie walter1 Fai da te 9 06/07/2005 12.04


Tutte le ore sono GMT +2. L'ora corrente è 22.55.


vBulletin Versione 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Turismo Iinerante srl


E' vietata la riproduzione, anche solo parziale, di contenuti e grafica. © 2007-2008 by Turismo Itinerante srl - P.IVA 02236440422
Turismo Itinerante è testata giornalistica registrata presso il tribunale di Ancona, n. 18 del 30/12/2002 - Info